<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr"><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><base href="https://4in.ru/12055-manchester-bernli.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="ufc смотреть онлайн, хоккей кхл, бокс онлайн, биатлон, футбол онлайн, прямой эфир ufc, теннис онлайн, юфс смотреть, теннис, ufc смотреть, ufc трансляция, матч тв, hardcore трансляция, хардкор онлайн, спорт смотреть" /><meta name="og:type" content="article" /><meta name="og:title" content="Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022" /><meta name="og:description" content="Смотреть бесплатно матч Манчестер Юнайтед - Бёрнли, начало прямого эфира 21.12.2022 в 23-00 мск." /><meta name="og:url" content="http://4in.ru/12055-manchester-bernli.html" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="author" content="sport2023" /><meta name="description" content="Смотреть бесплатно матч Манчестер Юнайтед - Бёрнли, начало прямого эфира 21.12.2022 в 23-00 мск." /><title>Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022</title><link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="/plugins/system/imagesizer/lbscripts/lightbox2/lightbox.css" rel="stylesheet" type="text/css" media="all" /><link href="/plugins/content/jllike/js/buttons.min.css?3ec96d01e4969e68429bdf1a2f12b5eb" rel="stylesheet" type="text/css" /><link href="https://4in.ru/plugins/content/plg_extranews/css/extranews.css" rel="stylesheet" type="text/css" /><link href="/templates/sj_remoz/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="/templates/sj_remoz/css/jquery.datetimepicker.css" rel="stylesheet" type="text/css" /><link href="/templates/sj_remoz/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="/templates/sj_remoz/css/legacy.css" rel="stylesheet" type="text/css" /><link href="/templates/sj_remoz/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" /><link href="/templates/sj_remoz/css/frontend-edit.css" rel="stylesheet" type="text/css" /><link href="/media/yendifvideoshare/assets/site/css/bootstrap.css?v=1.2.8" rel="stylesheet" type="text/css" /><link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.8" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" /><style type="text/css">  .jllikeproSharesContayner a {border-radius: 1px; margin-left: 5px;}  .jllikeproSharesContayner i {width: 31px;height: 31px;}  .jllikeproSharesContayner span {height: 31px;line-height: 31px;font-size: 1rem;}   #sp-bottom{ background-color:#222222;color:#d5d5d5;padding:70px 0px; } </style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"6eabdfb4c4276de4d0541a739c484981","system.paths":{"root":"","base":""}}</script> <script src="/media/jui/js/jquery.min.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/jui/js/jquery-noconflict.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/jui/js/jquery-migrate.min.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/plugins/system/imagesizer/lbscripts/lightbox2/lightbox.min.js" type="text/javascript"></script><script src="/plugins/content/jllike/js/buttons.min.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/system/js/mootools-core.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/system/js/core.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/system/js/mootools-more.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/media/system/js/caption.js?3ec96d01e4969e68429bdf1a2f12b5eb" type="text/javascript"></script><script src="/templates/sj_remoz/js/bootstrap.min.js" type="text/javascript"></script><script src="/templates/sj_remoz/js/jquery.sticky.js" type="text/javascript"></script><script src="/templates/sj_remoz/js/main.js" type="text/javascript"></script><script src="/templates/sj_remoz/js/frontend-edit.js" type="text/javascript"></script><script src="/media/yendifvideoshare/assets/site/js/yendifvideoshare.js?v=1.2.8" type="text/javascript"></script><script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script> <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://4in.ru",
                typeGet : "0",
                enableCounters : 0,
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "span.readonly",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_gotop = '1';

var sp_offanimation = 'default';
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://4in.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://4in.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'https://4in.ru/',
					'limit': '10',
					'perpage': '15',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 0,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 0,
					'showpagination': 0,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
	</script> <link href="https://feeds.feedburner.com/wsenet/qYsY" rel="alternate" type="application/rss+xml" title="Прямые онлайн трансляции и в записи: Бокс, mma / UFC, Футбол, Хоккей и другие виды спорта" /><meta property="og:url" content="https://4in.ru/12055-manchester-bernli.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022" /><meta property="og:description" content="21 декабря 2022 года, в рамках Кубка Английской футбольной лиги в 1/8 финала, Манчестер Юнайтед на стадионе Олд Траффорд принимает не уступчивый Бёрнли, на..." /><link rel="canonical" href="https://4in.ru/12055-manchester-bernli.html" /> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://4in.ru/", "name": "4in.ru", "alternateName": "Спорт ТВ", "potentialAction": { "@type": "SearchAction", "target": "https://4in.ru/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://4in.ru/", "logo": "https://4in.ru/images/sport/tv_sport.png" } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "Person", "name": "4in.ru", "url": "https://4in.ru/", "sameAs": [ "https://www.facebook.com/sergey.sergeev.982/", "https://twitter.com/Victor003l", "https://www.youtube.com/channel/UCqrZ46LDUpY8Bgp7cDhBT3Q/", "https://www.tumblr.com/dashboard/blog/wsenet", "https://vk.com/club89266943" ] } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Смотреть прямые трансляции и видео: Теннис, Футбол, UFC / MMA, Бокс, Хоккей. Спорт ТВ онлайн: Матч Страна, Матч ТВ, Телеспорт, Сила ТВ. ", "item": "https://4in.ru/" }, { "@type": "ListItem", "position": 2, "name": "Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022", "item": "https://4in.ru/12055-manchester-bernli.html" } ] } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "VideoObject", "name": "Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022", "description": "Смотреть бесплатно матч Манчестер Юнайтед - Бёрнли, начало прямого эфира 21.12.2022 в 23-00 мск.", "thumbnailUrl": "https://4in.ru/images/sport16/Manchester_United_-_Burnley.jpg", "uploadDate": "2022-12-21 09:27:07", "contentUrl": "https://4in.ru/12055-manchester-bernli.html", "embedURL": "https://4in.ru/12055-manchester-bernli.html" } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://4in.ru/12055-manchester-bernli.html" }, "headline": "Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022", "description": "Смотреть бесплатно матч Манчестер Юнайтед - Бёрнли, начало прямого эфира 21.12.2022 в 23-00 мск.", "image": { "@type": "ImageObject", "url": "https://4in.ru/images/sport16/Manchester_United_-_Burnley.jpg" }, "author": { "@type": "Person", "name": "Sport2023", "url": "https://4in.ru/12055-manchester-bernli.html" }, "publisher": { "@type": "Organization", "name": "4in.ru", "logo": { "@type": "ImageObject", "url": "https://4in.ru/" } }, "datePublished": "2022-12-21T12:27:07+03:00", "dateCreated": "2022-12-21T12:22:01+03:00", "dateModified": "2022-12-21T12:39:07+03:00" } </script> <style type="text/css">  body{  font-family: arial, sans-serif;  }  </style></head><body class="site com-content view-article no-layout no-task itemid-273 ru-ru ltr layout-fluid off-canvas-menu-init"><div class="body-wrapper"><div class="body-innerwrapper"><section id="sp-section-1"><div class="container"><div class="row"><div id="sp-logo" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><p><a href="/bonus" target="_blank" rel="noopener noreferrer"><img src="/images/banner/bonus.gif" alt="" /></a></p></div></div><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/remote/logo3300.jpg" alt="Sport TV"></a></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-menu" class="col-lg-12 "><div class="sp-column "><div class='sp-megamenu-wrapper'><a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a><ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item current-item active"><a href="/">Спорт онлайн</a></li><li class="sp-menu-item"><a href="/sport.html">Sport Видео</a></li><li class="sp-menu-item sp-has-child"><a href="/aca.html">ACA MMA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/aca/fight-nights.html">AMC Fight Nights</a></li><li class="sp-menu-item"><a href="/aca/pfl-mma-fighters-2021.html">PFL MMA</a></li><li class="sp-menu-item"><a href="/aca/glory.html">Glory K-1</a></li></ul></div></div></li><li class="sp-menu-item"><a href="/m1-challenge.html">UFC онлайн</a></li><li class="sp-menu-item"><a href="/bellator-online.html">Bellator</a></li><li class="sp-menu-item"><a href="/boxing.html">Бокс онлайн</a></li><li class="sp-menu-item"><a href="/hockey.html">Хоккей онлайн</a></li><li class="sp-menu-item"><a href="/video-galereya.html">Футбол, Теннис видео</a></li><li class="sp-menu-item"><a href="/football2.html">Футбол тв</a></li><li class="sp-menu-item sp-has-child"><a href="/match-tv-online.html">Матч ТВ</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/match-strana.html">Матч! Страна</a></li></ul></div></div></li></ul></div></div></div></div></div></section><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-position3" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><link rel="icon" href="https://4in.ru/images/favicon.ico" type="image/x-icon"><meta name="msvalidate.01" content="B8C7D19A7C020CAB425227E52FB3D895" /><a href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt7B82" width="0.01" height="0.01" style="border:0" title="LiveInternet: показано число посетителей за сегодня" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt7B82").src=
"https://counter.yadro.ru/hit?t26.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3234696", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "tmr-code");
</script> <noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3234696;js=na" style="position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7498842,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=7498842" alt="Топ-100" /></noscript> <script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(90602260, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/90602260" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=G-6H2FMP7VY2"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6H2FMP7VY2');
</script> </div></div></div></div></div></div></section><section id="sp-main-body" class=" fix-column"><div class="container"><div class="row"><div id="sp-component" class="col-12 col-md-12 col-lg-9 "><div class="sp-column "><div id="system-message-container"></div><div class="blog"><article class="item item-page"><div class="entry-header has-post-format"><h1> Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022 </h1><dl class="article-info"><dt class="article-info-term"></dt><dd class="category-name"><i class="fa fa-folder-open-o"></i><a href="/" title="Категория материала">Спорт ТВ прямой эфир: UFC, Бокс, ММА, Футбол, Хоккей - прямые трансляции</a></dd></dl></div><div class="s-content"><p><a class="linkthumb" target="_blank" rel="lightbox[id_12055]" href="/cache/images/sport16/Manchester_United_-_Burnley_800x800-equal.jpg"><img style="float: left; border: 0px none; margin-right: 10px; border-width: 0px;" src="/cache/images/sport16/Manchester_United_-_Burnley_289x163-equal.jpg" width="289" height="163" data-old="/images/sport16/Manchester_United_-_Burnley.jpg" class="thumb" /></a>21 декабря 2022 года, в рамках Кубка Английской футбольной лиги в 1/8 финала, <a href="/1219-valencia-manchester-united.html" target="_blank" rel="noopener noreferrer">Манчестер Юнайтед</a> на стадионе Олд Траффорд принимает не уступчивый Бёрнли, начало прямого эфира 21.12.2022 в 23-00 по московскому времени.</p><p>В противостоянии команд ожидается серьезная интрига: в Манчестер Юнайтед кризис, клуб выставлен на продажу, из клуба со скандалом ушел Роналду, 2 матча подряд в товарищеских матчах проиграли. Бернли же в свою очередь идет на первом месте в "лучшей лиге мира" по меркам Англии.</p><p>Смотрите матч Манчестер Юнайтед - Бёрнли в прямом эфире и в записи!</p><p> </p><p> </p><p><em>До начала трансляции, предлагаем вашему вниманию:</em></p><div style="padding-top: 5px; overflow: hidden; position: relative; max-width: 560px; margin-left: auto; margin-right: auto;"><div style="position: relative; height: 0px; padding-bottom: 56.25%;"><iframe style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;" src="https://vk.com/video_ext.php?oid=-214218677&amp;id=456239445&amp;hash=2555a7878a8e8457&amp;hd=2" width="300" height="150" frameborder="0" scrolling="no" sandbox="allow-forms allow-pointer-lock allow-same-origin allow-scripts allow-top-navigation" allowfullscreen="allowfullscreen"></iframe></div></div><div class="jllikeproSharesContayner jllikepro_12055"><input type="hidden" class="link-to-share" id="link-to-share-12055" value="http://4in.ru/12055-manchester-bernli.html" /><input type="hidden" class="share-title" id="share-title-12055" value="Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022" /><input type="hidden" class="share-image" id="share-image-12055" value="" /><input type="hidden" class="share-desc" id="share-desc-12055" value="Смотреть бесплатно матч Манчестер Юнайтед - Бёрнли, начало прямого эфира 21.12.2022 в 23-00 мск." /><input type="hidden" class="share-id" value="12055" /><div class="button_text likes-block_left">Поделиться ↷</div><div class="event-container"><div class="likes-block_left"><a title="FaceBook" class="like l-fb" id="l-fb-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="Вконтакте" class="like l-vk" id="l-vk-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="Pinterest" class="like l-pinteres" id="l-pinteres-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="Одноклассники" class="like l-ok" id="l-ok-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="LiveJournal" class="like l-lj" id="l-lj-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="Blogger" class="like l-bl" id="l-bl-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="Telegram" class="like l-tl" id="l-tl-12055"><i class="l-ico"></i><span class="l-count"></span></a><a title="WhatsApp" class="like l-wa" id="l-wa-12055"><i class="l-ico"></i><span class="l-count"></span></a></div></div></div><div class="extranews_separator"></div><div class="extranews_box"><h4><strong>Предыдущие:</strong></h4><div class="extranews_older"><ul class="older"><li><a href="/12054-sietl-kraken-sent-luis.html" title="Сиэтл Кракен - Сент-Луис Блюз: Прямая трансляция 21.12.2022">Сиэтл Кракен - Сент-Луис Блюз: Прямая трансляция 21.12.2022 - <span class="extranews_date">20/12/2022</span></a></li><li><a href="/12053-los-andzheles-anakhajm.html" title="Лос Анджелес Кингз - Анахайм Дакс: Прямая трансляция 21.12.2022">Лос Анджелес Кингз - Анахайм Дакс: Прямая трансляция 21.12.2022 - <span class="extranews_date">20/12/2022</span></a></li><li><a href="/12052-karolina-nyu-dzhersi.html" title="Каролина Харрикейнз - Нью Джерси: Прямая трансляция 21.12.2022">Каролина Харрикейнз - Нью Джерси: Прямая трансляция 21.12.2022 - <span class="extranews_date">20/12/2022</span></a></li><li><a href="/12051-pittsburg-nyu-jork.html" title="Нью-Йорк Рейнджерс - Питтсбург: Прямая трансляция 21.12.2022">Нью-Йорк Рейнджерс - Питтсбург: Прямая трансляция 21.12.2022 - <span class="extranews_date">20/12/2022</span></a></li></ul></div></div></div><div class="tags"><span>Tags: </span><a href="/component/tags/tag/futbol-onlajn.html" class="label label-info" rel="tag">футбол онлайн</a></div><div class="article-footer-wrap"><div class="article-footer-top"></div></div></article></div></div></div><div id="sp-right" class="col-12 col-md-12 col-lg-3 "><div class="sp-column class2"><div class="sp-module "><h4 class="sp-module-title">Последние события</h4><div class="sp-module-content"><div class="latestnews"><div><div class="item-content"><a href="/12055-manchester-bernli.html"><span> Манчестер Юнайтед - Бёрнли. Прямая трансляция 21.12.2022 </span></a><small>21 декабря 2022</small></div></div><div><div class="item-content"><a href="/12054-sietl-kraken-sent-luis.html"><span> Сиэтл Кракен - Сент-Луис Блюз: Прямая трансляция 21.12.2022 </span></a><small>20 декабря 2022</small></div></div><div><div class="item-content"><a href="/12053-los-andzheles-anakhajm.html"><span> Лос Анджелес Кингз - Анахайм Дакс: Прямая трансляция 21.12.2022 </span></a><small>20 декабря 2022</small></div></div><div><div class="item-content"><a href="/12052-karolina-nyu-dzhersi.html"><span> Каролина Харрикейнз - Нью Джерси: Прямая трансляция 21.12.2022 </span></a><small>20 декабря 2022</small></div></div><div><div class="item-content"><a href="/12051-pittsburg-nyu-jork.html"><span> Нью-Йорк Рейнджерс - Питтсбург: Прямая трансляция 21.12.2022 </span></a><small>20 декабря 2022</small></div></div><div><div class="item-content"><a href="/12050-irbis-medvedi.html"><span> Ирбис – Кузнецкие Медведи: Прямой эфир 20 декабря 2022 </span></a><small>20 декабря 2022</small></div></div><div><div class="item-content"><a href="/12049-krasnaya-armiya-ska.html"><span> Красная Армия – СКА-Варяги: Прямой эфир 20 декабря 2022 </span></a><small>20 декабря 2022</small></div></div></div></div></div><div class="sp-module "><h3 class="sp-module-title">Поиск по сайту</h3><div class="sp-module-content"><form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="https://4in.ru/" method="get"><div class="rokajaxsearch "><div class="roksearch-wrapper"><input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." /></div><input type="hidden" name="searchphrase" value="any" /><input type="hidden" name="limit" value="20" /><input type="hidden" name="ordering" value="newest" /><input type="hidden" name="view" value="search" /><input type="hidden" name="option" value="com_search" /><div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div><div class="sp-module "><div class="sp-module-content"><p><br /><br /><a href="/binance" target="_blank" rel="noopener noreferrer"><img src="/images/banner/binance720-1.jpg" alt="" /></a><br /><br /></p></div></div><div class="sp-module "><div class="sp-module-content"><p><a href="/bonus" target="_blank" rel="noopener noreferrer"><img src="/images/banner/bonus3.jpg" alt="" /></a></p></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-bottom2" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Футбол – популярное:</h3><div class="sp-module-content"><div class="yendif-video-share videos "><div class="row-fluid" data-ratio="0.43"><ul class="thumbnails"><li class="span3" data-mfp-src="" data-title="Шеффилд Юнайтед vs. Арсенал: Видео голов и обзор матча от 11.04.2021"><div class="thumbnail"><a href="/video-galereya/video/149-sheffield-united-0-3-arsenal-epl-premier-league-highlights-lacazette-goals-down-blades.html" class="yendif-thumbnail"><div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/qKTtEuC4dR8/0.jpg);">&nbsp;</div><img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Шеффилд Юнайтед vs. Арсенал: Видео голов и обзор матча от 11.04.2021" /></a><div class="caption"><h4><a href="/video-galereya/video/149-sheffield-united-0-3-arsenal-epl-premier-league-highlights-lacazette-goals-down-blades.html">Шеффилд Юнайтед vs. Арсенал: Видео голов и обзор матча от 11.04.2021</a></h4><p>Смотреть онлайн видео обзор и лучшие моменты матча 31-го тура чемпионата Англии 2020-2021:...</p></div></div></li><li class="span3" data-mfp-src="" data-title="Рома vs. Аталанта 1:1. Видео голов и обзор матча 32 тура Серии А"><div class="thumbnail"><a href="/video-galereya/video/178-roma-1-1-atalanta-stunning-cristante-goal-secures-a-draw-serie-a-tim.html" class="yendif-thumbnail"><div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/yYuB0EsR09k/0.jpg);">&nbsp;</div><img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Рома vs. Аталанта 1:1. Видео голов и обзор матча 32 тура Серии А" /></a><div class="caption"><h4><a href="/video-galereya/video/178-roma-1-1-atalanta-stunning-cristante-goal-secures-a-draw-serie-a-tim.html">Рома vs. Аталанта 1:1. Видео голов и обзор матча 32 тура Серии А</a></h4><p>Смотреть онлайн лучшие моменты матча 32-го тура итальянской Серии А, сезона 2020/2021: Roma 1-1...</p></div></div></li><li class="span3" data-mfp-src="" data-title="ЧМ-2022 по футболу: Видео обзор матчей 31.03.2021"><div class="thumbnail"><a href="/video-galereya/video/117-evrofutbol-obzor-matchej-31-03-2021.html" class="yendif-thumbnail"><div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/gQc_wpPMcsc/0.jpg);">&nbsp;</div><img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="ЧМ-2022 по футболу: Видео обзор матчей 31.03.2021" /></a><div class="caption"><h4><a href="/video-galereya/video/117-evrofutbol-obzor-matchej-31-03-2021.html">ЧМ-2022 по футболу: Видео обзор матчей 31.03.2021</a></h4><p>Смотреть онлайн голы и лучшие моменты матчей отборочного турнира Чемпионата мира по футболу...</p></div></div></li><li class="span3" data-mfp-src="" data-title="Уфа vs. Химки: Обзор матча от 18.09.2021"><div class="thumbnail"><a href="/video-galereya/video/443-18-09-2021-ufa-khimki-obzor-matcha.html" class="yendif-thumbnail"><div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/wTy-r1hbAbk/0.jpg);">&nbsp;</div><img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Уфа vs. Химки: Обзор матча от 18.09.2021" /></a><div class="caption"><h4><a href="/video-galereya/video/443-18-09-2021-ufa-khimki-obzor-matcha.html">Уфа vs. Химки: Обзор матча от 18.09.2021</a></h4><p>Смотреть онлайн видео лучших моментов матча ФК Уфа – Химки от 18 сентября, который проходил в...</p></div></div></li></ul></div></div></div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-12 col-md-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><p><a href="/842-inform.html" target="_blank" rel="alternate noopener noreferrer">Для правообладателей; Обратная связь</a></p><p><a href="/usd-rub.html" target="_blank" rel="noopener noreferrer">Курс рубля на сегодня ЦБ РФ.</a></p><p><span style="color: #a9a9a9;">© 4in.ru 2022</span> &nbsp;<a href="https://4in.ru/index.php?option=com_jmap&amp;view=sitemap" target="_blank" rel="noopener">Карта сайта</a></p><p><span style="color: #181818;"><a style="color: #222222;" href="//doobroo.com/" target="_blank" rel="noopener noreferrer">Sport TV watch online</a></span></p></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-12 col-md-12 col-lg-12 "><div class="sp-column "></div></div></div></div></footer></div></div><div class="offcanvas-menu"><a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a><div class="offcanvas-inner"><div class="sp-module "><div class="sp-module-content"><ul class="nav menu"><li class="item-273 current active"><a href="/"> Спорт онлайн</a></li><li class="item-271"><a href="/sport.html"> Sport Видео</a></li><li class="item-664 deeper parent"><a href="/aca.html"> ACA MMA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-664"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-664"><li class="item-663"><a href="/aca/fight-nights.html"> AMC Fight Nights</a></li><li class="item-662"><a href="/aca/pfl-mma-fighters-2021.html"> PFL MMA</a></li><li class="item-665"><a href="/aca/glory.html"> Glory K-1</a></li></ul></li><li class="item-667"><a href="/m1-challenge.html"> UFC онлайн</a></li><li class="item-666"><a href="/bellator-online.html"> Bellator</a></li><li class="item-668"><a href="/boxing.html"> Бокс онлайн</a></li><li class="item-677"><a href="/hockey.html"> Хоккей онлайн</a></li><li class="item-673"><a href="/video-galereya.html"> Футбол, Теннис видео</a></li><li class="item-521"><a href="/football2.html"> Футбол тв</a></li><li class="item-558 deeper parent"><a href="/match-tv-online.html"> Матч ТВ</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-558"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-558"><li class="item-672"><a href="/match-strana.html"> Матч! Страна</a></li></ul></li></ul></div></div></div></div><a href="javascript:void(0)" class="scrollup">&nbsp;</a></body></html> 